Actualiza tu sitio Drupal lo mas pronto posible

La semana pasada, desarrolladores de Drupal el popular CMS han estado previniendo a los administradores de sitios Web montados en esta plataforma (mas de un millón) que existe una vulnerabilidad critica que podría permitir a un visitante fácilmente hacerse con los derechos de administrador por lo que es urgente que se actualice a las versiones 7.58 o Drupal 8.5.1.

Comentarios