Raspberry-Pi no puede abrir el archivo gvfs-backends

Este dia al intentar instalar un programa en una de mis Raspberry Pi me tope con el mensaje que no podía finalizar la instalación debido a que no encontraba el paquete gvfs-backends, después de investigar un rato lo pude solucionar ejecutando el comando siguiente desde una terminal.

sudo dpkg --configure -a

Comentarios