Vulnerabilidad critica en modulo Super Cache de WordPress

Recientemente se ha descubierto una vulnerabilidad crítica en el popular módulo Super Cache de WordPress en la version 1.4.3 y menores. Esta vulnerabilidad puede insertar scripts maliciosos que podria permitir por ejemplo la creacion de una nueva cuenta de administrador en el sitio, inyectar backdoors, etc.

Todos los usuarios que utilizan este modulo deben actualizar inmediatamente a la version 1.4.4.

Comentarios